nach unten

Aktuelles Facebook Update & Probleme

Die gibt es wieder nicht
@Danke Quote
(14.12.2012, 01:14)soeren796 schrieb: Eine Teilen Funktion habe ich aber noch nicht entdeckt.. Sad

Geht nur, wenn man die Landessprache Englisch im iPhone einstellt.
@Danke Quote
Das Titelbild kann man scheinbar auch noch immer nicht ändern.
@Danke Quote
Gut, auf englisch ging's schon mit 5.2, wobei bei mir die Sprache nicht umgestellt wurde... Am PC und am iphone ist's englisch, in der app deutsch...
@Danke Quote
Teilen Funktion klappt jetzt auch bei mir

iPhone5
iOS 6.0.1

Link anklicken und dann steht rechts oben jetzt "Teilen" oder auf den Pfeil unten Rechts

Und ich habe nichts auf Englisch eingestellt

[Bild: bu3asery.jpg]

Hier das Bild dazu
(Dieser Beitrag wurde zuletzt bearbeitet: 14.12.2012, 17:35 von Böhse Tina.)
@Danke Quote
Das ging aber schon bei 5.2 Biggrin

Hab ich öfters mit meinem iphone 5 / 6.0.1 gemacht!
@Danke Quote
aus der Chronic heraus kann man nix teilen, auf Englisch schon, dort steht dann share
(Dieser Beitrag wurde zuletzt bearbeitet: 14.12.2012, 17:43 von sylver.)
@Danke Quote
Der Teilen Button war doch bisher noch nie da?
@Danke Quote
doch, auf englisch Smiley
@Danke Quote
Doch war er, halt bei geöffneten links!
Ich wollte den link immer kopieren, hab dann auf teilen geklickt (im glaube ein Fenster wie "auf twitter/Facebook/per Mail teilen" zu bekommen) und bin dann immer ins Teilen Fenster gekommen!
@Danke Quote
Im Englischen war es möglich aber nicht mit der Deutschen Einstellung
@Danke Quote
Es stand jedenfalls teilen/in Safari öffnen auf deutsch da..!!
@Danke Quote
Auf jeden Fall "pusht" die App nun wieder vernünftigt Biggrin
@Danke Quote
auch mit vibration?
@Danke Quote
@iPhone 5S Na Du stellst Fragen Lol ich habe gar nicht drauf geachtet Gruebel
@Danke Quote
ich hab heute auch nicht draufgeachtet Zwinkern
@Danke Quote
Kann das jemand auch bestätigen dass die App tasächlich ordentlich Pusht?, also mit Ton und Vibration?
@Danke Quote
Kann ich bestätigen Smiley Push kommt in Echtzeit auf allen iDevice bei mir an. Vibration habe ich nicht gestestet
(Dieser Beitrag wurde zuletzt bearbeitet: 14.12.2012, 19:55 von kalorie99.)
@Danke Quote
Ja die Push kam ja auch sonst immer, nur halt ohne vibration Zwinkern
@Danke Quote
aber jetzt funzt nun alles?, Ton und Vibration?, das war das größte was mich gestört hat. Hab zwar immer Push bekommen, aber lautlos
@Danke Quote



Thema abonnieren


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste
Alle Foren als gelesen markieren
Top top home iszene.com