nach unten

2009er AirPort Basisstation mit MacBook und OS 10.9.1 Mavericks einrichten

Hallo zusammen,
war schon länger nicht mehr hier und hab mich erstmal über das neue Design gefreut Wink

ich hab die Tage schon stundenlang im Internet gesucht und probiert, aber bin noch zu keiner Lösung zu meinem o.g. Problem gekommen.

Es gibt zwar zig Links und Ideen das alte Dienstprogramm, 5.6.1 oder auch 5.6 zu installieren, aber beim Ausführen des Programms bekomme ich dann immer wieder den gleichen Fehler angezeigt, dass das Programm nicht ausgeführt werden kann.

Ich habe es auch über den alten Windows Desktop-PC meiner Frau probiert, hier findet er es aber auch nicht ...

Ich habe keine Ahnung mehr was ich machen soll?
Weiß einer aus dem Forum rat und kann mir helfen? Pinch
@Danke Quote
Das Airport Dienstprogramm funktioniert in der Version 5.6.1 unter Mavericks nicht da ein framework fehlt.
HIER findest du eine angepasste Version welche unter OS X 10.9 funktioniert.
@Danke Quote


Thema abonnieren


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Alle Foren als gelesen markieren
Top top home iszene.com