nach unten

[MBP] Keine Internetverbindung nach dem Erwachen

Hallo
ich habe bei meinem MacBook Pro folgendes Problem. Und zwar dauert es in der Regel mehr als eine Minute nach dem Aufklappen meines MacBooks (aus dem Ruhezustand) bis sich die Internetverbindung aufbaut. In der oberen Leiste wird zwar eine Verbindung angezeigt, jedoch kann ich nicht direkt eine Internetseite aufrufen. Erst nach einer gewissen Wartezeit bzw. aus- und anschalten des WLANs (vom MBP) habe ich eine vernünftige Verbindung. Ich habe gelesen, dass das Deaktivieren des Bluetooths Abhilfe schaffen soll. Bei mir ist Bluetooth aber standardmäßig deaktiviert.


Kennt jemand eine Lösung? Habt ihr auch das selbe Problem, oder liegt bei mir ein Hardware Fehler vor?

Gerät: MacBook Pro Retina 15" (Mid 2014)

Gruß, Fatih
@Danke Quote
Welches OS X hast du installiert?
War bei meinem Air bis zum letzten Update auch so!
Im Airport Dienstprogramm stand, dass eine Verbindung zur tc steht, aber das Internet kam immer erst gar 30sec. Später.
@Danke Quote
@Fatih08 hab das gleiche Problem. Am imac der per Kabel verbunden ist kann ich gleich das Internet nutzen
@Danke Quote
@HerrFozzy OS X 10.10.3
@Danke Quote
Ich hab mich für die öffentliche Beta registriert. Seit der Versionsnummer, der vor der heute raus kam, wurde es besser.
Sonst ggf das wlan mal ignorieren und neu anlernen.
(Dieser Beitrag wurde zuletzt bearbeitet: 26.05.2015, 19:30 von HerrFozzy.)
@Danke Quote
Normal bei Yosemite. Das Problem haben viele.
@Danke Quote


Thema abonnieren


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Alle Foren als gelesen markieren
Top top home iszene.com