Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

iPhone 7 WhatsApp Problem
#1

Hallo,

mir ist aufgefallen das bei meinem iPhone 7 es Probleme mit Audio Nachrichten bei WhatsApp gibt.
Je nachdem wie ich das iPhone halte kommt der Ton mal oben oder mal aus dem unteren Lautsprecher raus. Das Problem ist, das die Audio Nachrichten sehr leise sind wenn es aus dem Hörer kommt. Sehr nervig. Ich denke WhatsApp kommt damit noch nicht klar. Neu installieren hat nicht geholfen. Den Support habe ich angeschrieben. Hat noch jemand von euch dieses Problem (mal drauf achten) mit einem iPhone 7.

Gruß
Zitieren
#2

@Kimble1
Von diesem (ich nenne es mal Bug) habe ich hier schon paar mal gelesen, vielleicht passt es WhatsApp irgendwann mal an.
Zitieren
#3

habe ich auf dem 6er aktuell auch. der Support von WA schiebt es auf Apple. :-((
Zitieren
#4

Das wundert mich nicht. WA ist einfach zu mächtig geworden sich der "einzelnen" Problemchen der User anzunehmen. Ist die Schuld eines anderen ist ja auch viel einfacher ??
Zitieren
#5

Es gab heute ein update bei WhatsApp was das Problem angeblich beheben soll beim abspielen von Audio Nachrichten unter iOS 10. Man soll die Power und Home Taste für 10 Sekunden gedrückt halten. Beim iPhone 7 funktioniert das aber nicht man muss die Power und leise Taste gedrückt halten. Das Audio Problem besteht weiterhin.
Zitieren
#6

@Kimble1
Es steht zwar in der Beschreibung das einige Fehler bei ankommenden Nachricht behoben wurden, aber nicht genau welche, immerhin arbeiten sie daran ?, stimmt, das mit dem "Neustart/Softresset"in Verbindung mit dem iPhone 7 wissen die meisten noch nicht. ?
Zitieren
#7

Moin meine Lautstärke für sprachnachrichten ist ok, habe festgestellt wenn ich eine Nachricht höre und das handy ans Ohr halte wird der Ton leiser und er kommt aus dem oberen Lautsprecher, wenn ich das iPhone in der Hand halte kommt die Nachricht aus dem unteren Lautsprecher

wer lesen knn,ist klr im Vorteil
Zitieren
#8

Ich habe dieses Problem auch, alle Lösungen?  Ohmy
Zitieren
#9

(06.12.2016, 07:56)Willa Foster schrieb:  Ich habe dieses Problem auch, alle Lösungen?  Ohmy

also seit dem IOS10.1.1 ist das Problem bei mir verschwunden. (wurde da, glaube ich, auch in den Patchnotes erwähnt)
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag
Letzter Beitrag von yugi
13.02.2017, 13:26
Letzter Beitrag von rita111
09.02.2012, 23:31



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste