nach unten

Neue Apple ID erstellen!?

Moin,

ich muss mich nun tatsächlich wegen so ner Mikrigkeit ans Forum wenden, aber ich verzweifle bald.

Ich möchte gern eine neue Apple ID erstellen aber es hapert schon am ersten Eingabekästchen (siehe Fotos)

Ich soll am Anfang gleich eine eMail Adresse eingeben?!? Geht es hierbei um meine Wunschemail für den neuen Account oder eine vorhandene eMail über die ich mich dann anmelde?

A. Wenn ich eine meiner vorhandenen eMail Adressen wähle kommt die Meldung "Bitte eine gültige eMail eingeben"
B. Wenn ich eine neue eMail erzeuge kommt im nächsten Fenster die Aufforderung ich soll meinen Code eingeben der mir an meine eMail Adresse geschickt wurde eingeben!?!? Wie das wenn ich diese noch gar nicht habe sondern in dem Moment dabei bin diese zu generieren?

       
@Danke Quote
@nanpan die E-Mail Adresse sollte schon bei einem Provider vorhanden sein bevor du eine Apple-ID erstellst. Wie sollte das denn sonst gehen.
@Danke Quote
Ok, dachte ich auch so.

Ich habe meine eMails von hotmail, t-online.de und gmail ausprobiert und er sagt mir jedes Mal ich soll eine gültige eMail eingeben!?!
@Danke Quote
@nanpan https://support.apple.com/de-de/HT203993 hier steht es genau beschrieben.
@Danke Quote
Ja das habe ich mir auch schon alles durchgelesen, aber ich probiere es jetzt schon seit Stunden mit 3 verschiedenen Mails und bekomme immer die Meldung, dass die gültig sein muss.....
@Danke Quote
@nanpan in deinem Bild oben steht ja keine komplette Adresse drin. Du gibst schon die komplette Adresse ein?
@Danke Quote
@mainzer999

Ja natürlich, so doof bin ich jetzt nun auch nicht.
@Danke Quote
das heißt du kommst gar nicht ins nächste Feld für die Passworteingabe?
@Danke Quote
Doch aber das Eingabefeld für die eMail springt jedes Mal auf Geb und es kommt eine Fehlermeldung.
@Danke Quote
Ich kontaktiere jetzt einfach mal Apple
@Danke Quote
@nanpan habe gerade über die Seite probiert. https://appleid.apple.com/account#!&page=create
Funktioniert bei mir einwandfrei.
@Danke Quote
Ich habe auch manchmal bei diversen Websites das Problem, dass wenn ich das Passwort, den Benutzernamen oder die Mailadresse in das dafür vorgesehene Kästchen reinkopiere, die Eingabe nicht erkannt wird. Dann hilft es meistens, nach dem Reinkopieren einfach ein Leerzeichen zu machen und dann das Leerzeichen mittels Cursor wieder zu löschen. Danach wird die Eingabe meist erkannt. Keine Ahnung, was die Ursache ist, aber es hilft (sehr oft). Kannst es ja mal probieren.
@Danke Quote


Thema abonnieren


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Alle Foren als gelesen markieren
Top top home iszene.com