nach unten

AW4, Siri geht nicht; Meldung "Ich sende einen Tap, wenn ich soweit bin ..."

Hey zusammen,

habe bereits alles durchsucht, aber leider nichts gefunden,
außer, dass es teilweise Probleme geben soll aktuell?

Habt ihr das auch?
Oder wer hatte es ggfs. auch und kann mir Tipps geben?  Heart
@Danke Quote
Ich habe das auch ab und zu auf der AW2. Bei neuem Versuch klappt es dann aber. Was da ist, keine Ahnung.
@Danke Quote
Hmmm ok,
bei meiner 4er hat allerdings noch kein einziger Versuch geklappt,
hab alles mögliche hin und her probiert.
@Danke Quote
Hast du sie schonmal neu gekoppelt?
@Danke Quote
Ich hab bei der AW4 eher das Problem, dass Siri ohne "Hey Siri" oder Crown drücken nicht geht.
@Danke Quote
Ist leider öfters so...
@Danke Quote
(04.12.2018, 17:03)LB200 schrieb: Hast du sie schonmal neu gekoppelt?

Bisher noch nicht, wollte ich eigentlich vermeiden.
Wobei ich kann ja eine Wiederherstellung einspielen dann richtig?, oder empfiehlt sich ein kompletter Reset?
@Danke Quote
Ich habe bisher mit meiner AW4 keine Probleme mit Siri.

Ich würde die Uhr auch einmal entkoppeln und als neue einrichten, ist ja bei der Watch nicht wirklich viel Aufwand.
@Danke Quote
Ok, entkoppelt hat geklappt.

Konnte aber sogar mit Backup wieder einspielen [Bild: 1f609.png]

Das mit dem an den Mund heben klappt noch nicht flüssig, ging aber manchmal.
Danke
@Danke Quote


Thema abonnieren


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Alle Foren als gelesen markieren
Top top home iszene.com