nach unten

[UPDATE 11.08.09] Kate 3.0.2 : Erwerb, Einstellung, allg. Diskussion

Hallo Ipone und Kate Gemeinde:-9

ich komme msl mit einen ganz heuen Problem, und zwar kommt wenn ich Kate über Ice istalieren möchte immer eine Fehlermeldung:
Das Paket"AppTapp Core" kann nicht istaliert werden (DPKG retrned error#2)

wenn ich versuche das "AppTappCore" direkt Instalieren will kommt der selbe Fehler:-)
so und nun hoffe ich mal das mir jemand helfen kann:-)

Gruß Sven
@Danke Quote



Thema abonnieren


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Alle Foren als gelesen markieren
Top top home iszene.com